<!DOCTYPE html>
<html>
<head>
<title>Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online &#8211; Đài Phát thanh và Truyền hình Đồng Tháp</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.thdt.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140808221-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-140808221-1');
			</script>

			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online - Đài Phát thanh và Truyền hình Đồng Tháp" />
<meta property="og:description" content="Đuổi theo bà ngoại rồi chém bà tử vong, nam sinh viên khai mình đuổi theo cây chuối và chém đứt cây chuối. Ngày 2/4, Văn phòng cơ quan Cảnh sát điều tra Công an Tây Ninh tạm giữ hình sự Nguyễn Minh Cường (25 tuổi, ngụ ấp Khởi Trung, xã Cầu Khởi, huyện Dương &hellip;" />
<meta property="og:url" content="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Đồng Tháp" />
<meta property="article:section" content="An ninh Trật tự" />
<meta property="article:published_time" content="2020-04-03T11:38:00+07:00" />
<meta property="article:modified_time" content="2020-04-03T11:51:04+07:00" />
<meta property="og:updated_time" content="2020-04-03T11:51:04+07:00" />
<meta property="og:image" content="http://www.thdt.vn/wp-content/uploads/2020/04/ngoai.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Đuổi theo bà ngoại rồi chém bà tử vong, nam sinh viên khai mình đuổi theo cây chuối và chém đứt cây chuối. Ngày 2/4, Văn phòng cơ quan Cảnh sát điều tra Công an Tây Ninh tạm giữ hình sự Nguyễn Minh Cường (25 tuổi, ngụ ấp Khởi Trung, xã Cầu Khởi, huyện Dương [&hellip;]"/>
<meta name="twitter:title" content="Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online - Đài Phát thanh và Truyền hình Đồng Tháp"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Đồng Tháp"/>
<meta name="twitter:image:src" content="http://www.thdt.vn/wp-content/uploads/2020/04/ngoai.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Đồng Tháp &raquo;" href="http://www.thdt.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Đồng Tháp &raquo;" href="http://www.thdt.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Đồng Tháp &raquo; Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online Dòng phản hồi" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thdt.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/style.css?ver=1585894967' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.thdt.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thdt.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/script.js?ver=1585894967'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr.minversionnew.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.thdt.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thdt.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="alternate" type="application/json+oembed" href="http://www.thdt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thdt.vn%2Fnam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thdt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thdt.vn%2Fnam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html&#038;format=xml" />
<link rel="icon" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />

</head>
<body class="post-template-default single single-post postid-78986 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.thdt.vn" title="">
                                
                                <img src="http://www.thdt.vn/wp-content/uploads/2018/11/logo2-1.png" alt="Đài Phát thanh và Truyền hình Đồng Tháp"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="http://thdt.vn/tin-tuc/chinh-tri-xa-hoi/cap-nhat-covid-19"><img src="http://www.thdt.vn/wp-content/uploads/2020/03/corona.png" alt="Corona"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.thdt.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.thdt.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.thdt.vn/tin-tuc/chinh-tri-xa-hoi'>Chính trị - Xã hội</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/an-ninh-trat-tu'>An ninh Trật tự</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/kinh-te-nong-nghiep'>Kinh tế - Nông nghiệp</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/van-hoa-the-thao'>Văn hóa - Thể thao</a></li><li class="" ><a href='http://www.thdt.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.thdt.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.thdt.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.thdt.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.thdt.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.thdt.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/DongThapTV"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://youtube.com/DongThapTV"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://facebook.com/DongThapTVonline"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Đồng Tháp." href="http://www.thdt.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.thdt.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the An ninh Trật tự category archives." href="http://www.thdt.vn/tin-tuc/an-ninh-trat-tu" class="taxonomy category"><span property="name">An ninh Trật tự</span></a><meta property="position" content="3"></span> &gt; Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Sáu, 03/04/2020 | 11:38:00</h3>
                        </div>
                        <h2 class="title-single-c clear">Nam sinh viên sát hại bà ngoại vì bị ám ảnh bởi game online</h2>
                        <div class="content-all-single">
                            Đuổi theo bà ngoại rồi chém bà tử vong, nam sinh viên khai mình đuổi theo cây chuối và chém đứt cây chuối.
Ngày 2/4, Văn phòng cơ quan Cảnh sát điều tra Công an Tây Ninh tạm giữ hình sự Nguyễn Minh Cường (25 tuổi, ngụ ấp Khởi Trung, xã Cầu Khởi, huyện Dương Minh Châu) về hành vi giết người.
Nạn nhân bà Ngô Thị Giàu (64 tuổi, ngụ ấp Cầu Sắt, xã Thạnh Đức, huyện Gò Dầu) là bà ngoại của Cường.
<div id="attachment_78987" style="width: 310px" class="wp-caption aligncenter"><a href="http://thdt.vn/wp-content/uploads/2020/04/ngoai.jpg"><img class="size-medium wp-image-78987" src="http://thdt.vn/wp-content/uploads/2020/04/ngoai-300x180.jpg" alt="" width="300" height="180" srcset="http://www.thdt.vn/wp-content/uploads/2020/04/ngoai-300x180.jpg 300w, http://www.thdt.vn/wp-content/uploads/2020/04/ngoai.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><span style="color: #000080;"><strong>Hung thủ Nguyễn Minh Cường</strong></span></div>
Trước đó, Công an huyện Dương Minh Châu nhận tin báo có xảy ra vụ án giết người nên nhanh chóng phối hợp với các đơn vị nghiệp vụ Công an tỉnh đến ngay hiện trường tiến hành khám nghiệm hiện trường và điều tra.
Vào lúc 15h30 ngày 1/4, Cường cầm dao đuổi theo bà Giàu khoảng 70m thì đuổi kịp ở sân bóng đá rồi chém nhiều nhát vào người bà Giàu làm bà tử vong.
Bước đầu điều tra, gia đình cho biết Cường trước đây thường xuyên chơi game online, từ khoảng tháng 2 đến nay, Cường có dấu hiệu trầm cảm, sinh hoạt và phát ngôn trong gia đình bất thường.
Qua làm việc với Công an, Cường cho biết mình đuổi theo cây chuối và chém đứt cây chuối.
Được biết, Cường là sinh viên của một trường Đại học ở Bình Dương. Hiện vụ việc đang tiếp tục làm rõ./.
<p style="text-align: right;"><strong>Theo Minh Khánh/Công an TPHCM</strong>
<p style="text-align: right;"><a href="https://vov.vn/tin-nong/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online-1032055.vov" target="_blank" rel="noopener"><strong>Link gốc</strong></a>
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
                        </div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.thdt.vn/thap-muoi-nhac-nho-nhieu-nguoi-khong-deo-khau-trang-khi-ra-duong.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/03042020_KiemTraKhauTrang-oni6bl8nar5jr4qphg7ea2m4q0nzwdjfj4uptrj118.jpg " alt="Tháp Mười: Nhắc nhở nhiều người không đeo khẩu trang khi ra đường"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/thap-muoi-nhac-nho-nhieu-nguoi-khong-deo-khau-trang-khi-ra-duong.html"><span>Tháp Mười: Nhắc nhở nhiều người không đeo ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/cong-an-sa-dec-xu-phat-2-truong-hop-khong-deo-khau-trang-khi-ra-duong.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/02042020_LapBienBanKoDeoKhauTrang-ongwycs49zdmmt3ufh41u7p2juo9ddpkbdeelh54ho.jpg " alt="Công an Sa Đéc xử phạt 2 trường hợp không đeo khẩu trang khi ra đường"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/cong-an-sa-dec-xu-phat-2-truong-hop-khong-deo-khau-trang-khi-ra-duong.html"><span>Công an Sa Đéc xử phạt 2 trường ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/thieu-nien-giup-suc-3-nguoi-ban-hiep-dam-1-co-gai-bi-khoi-to.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/hddd-ond2anx4ec4p3ltdeafd0ckz8w2xiq1lospv6sddrw.jpg " alt="Thiếu niên giúp sức 3 người bạn hiếp dâm 1 cô gái bị khởi tố"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/thieu-nien-giup-suc-3-nguoi-ban-hiep-dam-1-co-gai-bi-khoi-to.html"><span>Thiếu niên giúp sức 3 người bạn hiếp ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/cong-an-dong-thap-tam-ngung-cap-cac-loai-giay-to-lien-quan-den-cong-dan.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/mqdefault-5-2-ona9rpivhe1x36jtjz573kw3etg9yv1ismq9yq8e0s.jpg " alt="Công an Đồng Tháp: Tạm ngừng cấp các loại giấy tờ liên quan đến công dân"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/cong-an-dong-thap-tam-ngung-cap-cac-loai-giay-to-lien-quan-den-cong-dan.html"><span>Công an Đồng Tháp: Tạm ngừng cấp các ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/dong-thap-thuc-hien-dot-cao-diem-phong-chong-covid-19-o-tp-cao-lanh.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/mqdefault-1-3-ona8o5hdvdwihy0bjdleo28rg2f71f06cudnwivtvg.jpg " alt="Đồng Tháp: Thực hiện đợt cao điểm phòng, chống Covid-19 ở TP. Cao Lãnh"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/dong-thap-thuc-hien-dot-cao-diem-phong-chong-covid-19-o-tp-cao-lanh.html"><span>Đồng Tháp: Thực hiện đợt cao điểm phòng, ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/dong-thap-khan-truong-ra-soat-nguoi-ve-tu-vung-dich.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/mqdefault-9-ona8l0or39m3sqk5u0u6cupg5tv5dqkdxc3ebbj2m4.jpg " alt="Đồng Tháp: Khẩn trương rà soát người về từ vùng dịch"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/dong-thap-khan-truong-ra-soat-nguoi-ve-tu-vung-dich.html"><span>Đồng Tháp: Khẩn trương rà soát người về ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/co-gai-dong-thap-chet-do-covid-19-o-malaysia-la-tin-gia.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/27032020_ChiHaThiBe-on6sw061ulrtsmt8b6ljyk04fa7fqkeocylawa241o.png " alt=""Cô gái Đồng Tháp chết do Covid-19 ở Malaysia" là tin giả"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/co-gai-dong-thap-chet-do-covid-19-o-malaysia-la-tin-gia.html"><span>"Cô gái Đồng Tháp chết do Covid-19 ở ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/thanh-nien-nhat-6-trieu-dong-giao-cong-an-tra-nguoi-danh-roi.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/27032020_TraTienDanhRoi-on6ie5zkn2jgvhn5mczc6egs4eiumleyqu1v54a77g.jpg " alt="Thanh niên nhặt 6 triệu đồng, giao công an trả người đánh rơi"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/thanh-nien-nhat-6-trieu-dong-giao-cong-an-tra-nguoi-danh-roi.html"><span>Thanh niên nhặt 6 triệu đồng, giao công ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html/?page=77">77</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html/?page=78">78</a></li><li class="page-item"> <a class="page-link" href="http://www.thdt.vn/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="315215f2c9" /><input type="hidden" name="_wp_http_referer" value="/nam-sinh-vien-sat-hai-ba-ngoai-vi-bi-am-anh-boi-game-online.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href=""><img src="" alt=""></a></p>
                                                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i> Chương trình TRUYỀN HÌNH</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/adc-mang-den-su-tot-lanh">ADC mang đến sự tốt lành</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/be-sen-vui-ve">Bé sen vui vẻ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ban-tinh-ca-bat-hu">Bản tình ca bất hủ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chuyen-xe-ngay-tet">Chuyến xe ngày Tết</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chuyen-xe-tai-tu">Chuyến xe tài tử</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chuyen-nguoi-tieu-dung">Chuyện người tiêu dùng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chao-xuan-ky-hoi">Chào Xuân Kỷ Hợi</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chinh-sach-bhxh-bhyt">Chính sách BHXH BHYT</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cung-bac-phuong-nam">Cung bậc phương Nam</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cau-chuyen-giao-thong">Câu chuyện giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dan-so-ke-hoach-hoa-gia-dinh">Dân số kế hoạch hóa gia đình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dan-van-kheo">Dân vận khéo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gameshow-tai-tu-miet-vuon">Gameshow Tài tử miệt vườn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gameshow-duong-dua-bo-lua">Gameshow Đường đua bồ lúa</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gia-dinh">Gia đình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giai-thoai-ga-cao-lanh">Giai thoại Gà Cao Lãnh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giao-luu-tuong-tac">Giao lưu Tương tác</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giao-duc-dao-tao">Giáo dục &amp; Đào tạo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/guong-sang-hieu-hoc">Gương sáng hiếu học</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/huong-sen-dong-thap">Hương sen Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/huong-nghiep-viec-lam">Hướng nghiệp &amp; Việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/hop-thu-ban-xem-dai">Hộp thư bạn xem đài</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khoa-hoc-cong-nghe">Khoa học &amp; Công nghệ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khuyen-nong">Khuyến nông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kham-pha-dong-thap">Khám phá Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khoi-nghiep">Khởi nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kinh-te-cong-thuong">Kinh tế công thương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kinh-te-nong-thon">Kinh tế nông thôn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-su">Ký sự</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-su-ky-thu-an-giang-vung-dat-co-tich">Ký sự Kỳ thú An Giang - Vùng đất cổ tích</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-thu-sinh-vat-canh">Kỳ thú Sinh vật cảnh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lao-dong-cong-doan">Lao động &amp; Công Đoàn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lao-dong-hoi-nhap">Lao động hội nhập</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lam-ban-cung-con">Làm bạn cùng con</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/moi-truong-cuoc-song">Môi trường &amp; Cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nguoi-dong-thap">Người Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nhac-phim">Nhạc phim</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nhip-cau-nhan-ai">Nhịp cầu nhân ái</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nong-dan">Nông dân @</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/occop-dong-thap">OCOP Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/phim-tai-lieu">Phim tài liệu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/phap-luat-cuoc-song">Pháp luật &amp; cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/pho-bien-giao-duc-phap-luat">Phổ biến giáo dục pháp luật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/sao-ket-noi">Sao kết nối</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/san-khau-va-cuoc-doi">Sân khấu và Cuộc đời</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/song-khoe-moi-ngay">Sống khỏe mỗi ngày</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/suc-khoe-la-vang">Sức khỏe là vàng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/suc-khoe-sinh-san">Sức khỏe sinh sản</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thdt-ket-noi">THĐT Kết nối</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thong-tin-kinh-te">Thông tin kinh tế</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thap-sang-uoc-mo">Thắp sáng ước mơ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/the-gioi-so-chuong-trinh-truyen-hinh">Thế giới số</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thuc-pham-va-suc-khoe">Thực phẩm và sức khỏe</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tin-kho-tin">Tin khó tin 360</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tiep-suc-cung-nong-dan">Tiếp sức cùng nông dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tiep-suc-den-truong">Tiếp sức đến trường</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/toan-canh-nong-nghiep">Toàn cảnh Nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trailer-teaser">Trailer - Teaser</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tri-thuc-phuc-vu-doi-song">Tri thức phục vụ đời sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trong-vuon-ngoai-ruong">Trong vườn ngoài ruộng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tai-co-cau-nong-nghiep">Tái cơ cấu nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tap-chi-du-lich-xanh">Tạp chí Du lịch xanh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tap-chi-the-thao">Tạp chí Thể thao</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-an-ninh-to-quoc">Vì an ninh Tổ quốc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi">Vì chủ quyền an ninh biên giới</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-tre-em">Vì trẻ em</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/van-hoc-nghe-thuat">Văn học nghệ thuật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dien-va-cuoc-song">Điện và cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dai-bieu-dan-cu-voi-cu-tri">Đại biểu dân cử với cử tri</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dac-san-mien-song-nuoc">Đặc sản miền sông nước</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nhan-dan">Đồng hành cùng nhân dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/am-thuc-dat-sen-hong">Ẩm thực đất sen hồng</a></li>
                                                                                   
                                    </ul>
                                </div>
                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i> Chương trình phát thanh</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                                                                <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/alo-bac-si">Alo Bác sĩ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">An toàn giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bien-gioi-bien-dao">Biên giới biển đảo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bac-si-cua-ban">Bác sĩ của bạn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-tin-nong-nghiep">Bản tin nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-tin-thi-truong">Bản tin thị trường</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bao-hiem-xa-hoi">Bảo hiểm xã hội</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ca-co-cai-luong">Ca cổ cải lương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ca-nhac-quoc-te">Ca nhạc Quốc tế</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/du-lich-qua-song-phat-thanh">Du lịch qua sóng phát thanh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/dan-so">Dân số</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/giao-duc-dao-tao-chuong-trinh-phat-thanh">Giáo dục &amp; đào tạo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/khoi-nghiep-viec-lam">Khởi nghiệp Việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/kinh-te-tieu-dung">Kinh tế tiêu dùng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/lao-dong-viec-lam">Lao động việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ngay-nay-nam-ay">Ngày này năm ấy</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/nhip-song-tre">Nhịp sống trẻ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/nong-nghiep-nong-thon">Nông nghiệp Nông thôn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/san-khau">Sân khấu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/song-khoe">Sống khỏe</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thoi-su-thieu-nhi">Thiếu nhi</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thong-tin-ca-nhac">Thông tin ca nhạc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/the-thao-muon-mau">Thể thao muôn màu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thoi-su">Thời sự</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/top-vpop">Top Vpop</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/van-hoa-van-nghe">Tuần san Văn hóa Văn nghệ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tai-tu-miet-vuon">Tài tử miệt vườn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tinh-khuc-bolero">Tình khúc bolero</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tap-chi-van-hoc-nghe-thuat">Tạp chí Văn học nghệ thuật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tap-chi-the-thao-chuong-trinh-phat-thanh">Tạp chí thể thao</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/vi-an-ninh-to-quoc-chuong-trinh-phat-thanh">Vì an ninh Tổ quốc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/vi-cuoc-song-cong-dong">Vì cuộc sống cộng đồng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/dat-nguoi-dong-thap">Đất &amp; Người Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/doc-truyen-van-hoc">Đọc truyện văn học</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/am-thuc-dat-sen-hong-chuong-trinh-phat-thanh">Ẩm thực đất sen hồng</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="www.thdt.vn"><img src="http://www.thdt.vn/wp-content/uploads/2019/02/hungca.jpg" alt="Cty TNHH Hùng Cá"></a></p>
                                                                <p class="imgQc"><a target="_blank" href=""><img src="http://www.thdt.vn/wp-content/uploads/2019/04/pnj.jpg" alt="PNJ (6/2020)"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://dongthap.gov.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/4263.jpg" alt="Cổng Thông tin điện tử Đồng Tháp"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://baodongthap.com.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/baodongthap.jpg" alt="Báo Đồng Tháp"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="https://viettel.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/11/viettel.png" alt="Viettel (12/2020)"></a></p>
                                                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i>Thông tin cần biết</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.thdt.vn/thong-bao-tuyen-dung-vien-chuc-nam-2020.html">Thông báo Tuyển dụng viên chức năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-va-quy-che-cuoc-thi-sang-tao-thanh-thieu-nien-nhi-dong-tinh-dong-thap-lan-thu-13-nam-2020.html">Thể lệ và Quy chế Cuộc thi Sáng tạo thanh, thiếu niên, nhi đồng tỉnh Đồng Tháp lần thứ 13 năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-va-quy-che-hoi-thi-sang-tao-ky-thuat-tinh-dong-thap-lan-thu-16-nam-2020-2021.html">Thể lệ và Quy chế Hội thi Sáng tạo kỹ thuật tỉnh Đồng Tháp lần thứ 16 năm 2020 - 2021</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-giai-bao-chi-tinh-dong-thap-lan-iii-2018-2020.html">Thể lệ Giải báo chí tỉnh Đồng Tháp lần III (2018-2020)</a></li>
                                                                                        <li><a href="http://www.thdt.vn/cac-ha-tang-phat-song-kenh-mien-tay-thdt2.html">Các hạ tầng phát sóng kênh Miền Tây THĐT2</a></li>
                                                                                        <li><a href="http://www.thdt.vn/bang-gia-dich-vu-nam-2019-tren-website-thdt-vn-va-cac-trang-mang-xa-hoi.html">Bảng giá Dịch vụ năm 2019 trên website thdt.vn và các trang mạng xã hội</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thdt-da-co-mat-o-tat-ca-ha-tang-phat-song-pho-bien.html">Các hạ tầng phát sóng của Truyền hình Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ket-qua-tuyen-dung-vien-chuc-2019-dot-2.html">Thông báo kết quả tuyển dụng viên chức năm 2019 (đợt 2)</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-noi-dung-on-tap-xet-tuyen-vien-chuc-2019.html">Thông báo nội dung ôn tập xét tuyển viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-trieu-tap-thi-sinh-xet-tuyen-vien-chuc-dot-2-2019.html">Thông báo Triệu tập Thí sinh Xét tuyển Viên chức Đợt 2 - 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-dung-nam-2019-dot-2-bo-sung.html">Thông báo Tuyển dụng năm 2019 (đợt 2) - Bổ sung</a></li>
                                                                                        <li><a href="http://www.thdt.vn/danh-sach-52-thi-sinh-tai-tu-miet-vuon-vao-vong-so-tai.html">Danh sách 52 thí sinh Tài tử miệt vườn vào Vòng so tài</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-dung-nam-2019-dot-2.html">Thông báo Tuyển dụng năm 2019 (đợt 2)</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-sinh-tai-tu-miet-vuon-mua-2.html">Thông báo Tuyển sinh Tài tử miệt vườn mùa 2</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ket-qua-phuc-khao-xet-tuyen-vien-chuc-2019.html">Thông báo Kết quả phúc khảo xét tuyển Viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ket-qua-tuyen-dung-vien-chuc-2019.html">Thông báo kết quả tuyển dụng viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-muc-mua-va-ban-tren-song-truyen-hinh.html">Thông báo mục "Mua và Bán" trên sóng Truyền hình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ve-vien-chuc-nghi-viec.html">Thông báo về viên chức đã nghỉ việc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ngay-phong-van-va-thuc-hanh-xet-tuyen-vien-chuc-2019.html">Thông báo ngày phỏng vấn và thực hành Xét tuyển Viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thu-ngo-mua-va-ban-tren-song-truyen-hinh.html">Thư ngỏ "Mua và bán" trên sóng Truyền hình</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://1022.dongthap.gov.vn/" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2020/03/1022.png" alt="banner footer 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://youtube.com/DongThapTV" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/ytUBE.jpg" alt="banner footer 2  555x90 px"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://www.youtube.com/watch?v=htkEbyP7UXk" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2019/10/hatang.png" alt="Phim Người đẹp làng hoa"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://www.youtube.com/watch?v=FKm3ANMMwgE" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2020/01/thdt2.jpg" alt="Hạ tầng phát sóng THĐT2"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
  <div class="fTop no-mgtop-bottom-mobile">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-sm-12">
          <div class="fBlock01" style="text-align:center">
            <p class="fLogo" style="margin-bottom: 0">
              <!-- <img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
              <a href="http://www.thdt.vn" title="">

                <img style="    display: block;
    margin: auto;" src="http://www.thdt.vn/wp-content/uploads/2018/11/logo2-1.png" alt="Đài Phát thanh và Truyền hình Đồng Tháp">
              </a>

            </p>
            


          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="fBlock">
            <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH ĐỒNG THÁP</strong>

Địa chỉ: Số 16, đường Trần Phú, Phường 1, TP Cao Lãnh, Đồng Tháp

Điện thoại: 02773.854364  Fax: 02773.852293

Email: ptth@thdt.vn
          </div>
          <div class="block-mobile">
            <div class="ml-auto text-right center-block-app">
              <a target="_blank" href="https://apps.apple.com/vn/app/thdt/id1482004826"><img width="125" height="38"
                  src="http://www.thdt.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
              <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thdt"><img width="125" height="38"
                  src="http://www.thdt.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="fBottom">
    <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Đồng Tháp giữ bản quyền nội dung trên website này</div>
  </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<script type='text/javascript' src='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>

</html>