<!DOCTYPE html>
<html>
<head>
<title>Nhịp sống 24h &#8211; Trưa, thứ Bảy, 12/9/2020 &#8211; Đài Phát thanh và Truyền hình Đồng Tháp</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.thdt.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140808221-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-140808221-1');
			</script>


			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nhịp sống 24h - Trưa, thứ Bảy, 12/9/2020 - Đài Phát thanh và Truyền hình Đồng Tháp" />
<meta property="og:url" content="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Đồng Tháp" />
<meta property="article:section" content="Nhịp sống 24h" />
<meta property="article:published_time" content="2020-09-12T12:31:23+07:00" />
<meta property="article:modified_time" content="2020-09-12T12:31:35+07:00" />
<meta property="og:updated_time" content="2020-09-12T12:31:35+07:00" />
<meta property="og:image" content="http://www.thdt.vn/wp-content/uploads/2020/09/12092020_NhipSongTrua.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Nhịp sống 24h - Trưa, thứ Bảy, 12/9/2020 - Đài Phát thanh và Truyền hình Đồng Tháp"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Đồng Tháp"/>
<meta name="twitter:image:src" content="http://www.thdt.vn/wp-content/uploads/2020/09/12092020_NhipSongTrua.png"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Đồng Tháp &raquo;" href="http://www.thdt.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Đồng Tháp &raquo;" href="http://www.thdt.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Đồng Tháp &raquo; Nhịp sống 24h &#8211; Trưa, thứ Bảy, 12/9/2020 Dòng phản hồi" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thdt.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.thdt.vn/wp-content/themes/dongthap/css/style.css?ver=1599902305' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.thdt.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.thdt.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/script.js?ver=1599902305'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr.minversionnew.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.thdt.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thdt.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="alternate" type="application/json+oembed" href="http://www.thdt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thdt.vn%2Fnhip-song-24h-trua-thu-bay-12-9-2020.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thdt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thdt.vn%2Fnhip-song-24h-trua-thu-bay-12-9-2020.html&#038;format=xml" />
<link rel="icon" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thdt.vn/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />

</head>
<body class="post-template-default single single-post postid-92383 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.thdt.vn" title="">
                                
                                <img src="http://www.thdt.vn/wp-content/uploads/2018/11/logo2-1.png" alt="Đài Phát thanh và Truyền hình Đồng Tháp"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="https://www.youtube.com/watch?v=OdZhu80GnW0"><img src="http://www.thdt.vn/wp-content/uploads/2020/08/bluezone.png" alt="Bluezone"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.thdt.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.thdt.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.thdt.vn/tin-tuc/chinh-tri-xa-hoi'>Chính trị - Xã hội</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/an-ninh-trat-tu'>An ninh Trật tự</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/kinh-te-nong-nghiep'>Kinh tế - Nông nghiệp</a></li><li class="" ><a href='http://www.thdt.vn/tin-tuc/van-hoa-the-thao'>Văn hóa - Thể thao</a></li><li class="" ><a href='http://www.thdt.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.thdt.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.thdt.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.thdt.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.thdt.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.thdt.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/DongThapTV"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://youtube.com/DongThapTV"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://facebook.com/DongThapTVonline"><img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Đồng Tháp." href="http://www.thdt.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Thời sự category archives." href="http://www.thdt.vn/thoi-su-2" class="taxonomy category"><span property="name">Thời sự</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nhịp sống 24h category archives." href="http://www.thdt.vn/thoi-su-2/nhip-song-24h" class="taxonomy category"><span property="name">Nhịp sống 24h</span></a><meta property="position" content="3"></span> &gt; Nhịp sống 24h &#8211; Trưa, thứ Bảy, 12/9/2020</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Bảy, 12/09/2020 | 12:31:23</h3>
                        </div>
                        <h2 class="title-single-c clear">Nhịp sống 24h - Trưa, thứ Bảy, 12/9/2020</h2>
                        <div class="content-all-single">
                            					<style>
							#VukWTTKCiT{
									width:100%;
									height:530px;
									margin-bottom: 10px;
							}
							iframe,video {
								/* optional */
								width: 100%;
								height: 100%;
							}
							video {
								object-fit:fill
							}
							[data-player]{
									width:100% !important;
							}
							@media screen and (max-width: 768px)
							{
								#VukWTTKCiT{
									height:200px;
								}
							}
					</style>
					<div id="VukWTTKCiT"></div>
					<script>
						var MyControl = Clappr.MediaControl.extend({});
						var player = new Clappr.Player({
								source: "http://202.43.109.144:1935/vodthdt/_definst_/mp4:THE/12092020_NhipSong24HTrua.mp4/playlist.m3u8",
								height: "100%",
								width: "100%",
								parentId: "#VukWTTKCiT",
								plugins: [LevelSelector],
								// mimeType: "application/x-mpegURL",
								poster:"http://www.thdt.vn/wp-content/uploads/bfi_thumb/12092020_NhipSongTrua-ovcda12ewwj1ufxbum6lehx757u9r8fdg0zttk8jsm.png",
								autoPlay: true,
								mediacontrol: MyControl,
								events: {
								onReady: function() { $("body").find("video").attr("playsinline","true")  }, //Fired when the player is ready on startup
								onResize: function() {  },//Fired when player resizes
								onPlay: function() {  },//Fired when player starts to play
								onPause: function() {  },//Fired when player pauses
								onStop: function() {  },//Fired when player stops
								onEnded: function() {  },//Fired when player ends the video
								onSeek: function() {  },//Fired when player seeks the video
								onError: function() {  },//Fired when player receives an error
								onTimeUpdate: function() {  },//Fired when the time is updated on player
								onVolumeUpdate: function() {  },//Fired when player updates its volume
						}
						});
					</script>
				
                        </div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-10-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/NHIP-SONG-24H-TRUA-4-ov8sbvgr6eub53he8e0qopy029wmx98kslwrjy6x30.jpg " alt="Nhịp sống 24h - Trưa, 10/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-10-9-2020.html"><span>Nhịp sống 24h - Trưa, 10/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-tu-09-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/NHIP-SONG-24H-TRUA-3-ov72tsmkx7xnnfk0wcaugfoqyethvlhydxoua511j0.jpg " alt="Nhịp sống 24h - Trưa thứ tư, 09/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-tu-09-9-2020.html"><span>Nhịp sống 24h - Trưa thứ tư, 09/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-ba-8-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/NHIP-SONG-24H-TRUA-2-ov5ii9t93aeqfmn97fmblkny8m7xjbdhamp6yd9918.jpg " alt="Nhịp sống 24h - Trưa thứ ba, 8/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-ba-8-9-2020.html"><span>Nhịp sống 24h - Trưa thứ ba, 8/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-hai-07-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/NHIP-SONG-24H-TRUA-1-ov3lhhgejsx78vxsmdch9lnm5tf7nsxto2n1zph5h8.jpg " alt="Nhịp sống 24h - Trưa thứ hai, 07/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-hai-07-9-2020.html"><span>Nhịp sống 24h - Trưa thứ hai, 07/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-chu-nhat-6-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/NHIP-SONG-24H-TRUA-ov1ura2zgllyq83uy8z2zg9d4rtr9o0tuzwjo9qm0s.jpg " alt="Nhịp sống 24h - Trưa chủ nhật, 6/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-chu-nhat-6-9-2020.html"><span>Nhịp sống 24h - Trưa chủ nhật, 6/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-05-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/05092020_NhipSongTrua-ov04j1eizew03a6kdw50cro8stotzaf5uu03j7d7ng.jpg " alt="Nhịp sống 24h - Trưa, thứ Bảy, 05/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-05-9-2020.html"><span>Nhịp sống 24h - Trưa, thứ Bảy, 05/9/2020</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-sau-04-9-20220.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/04092020_NhipSongTrua-ouykppqph09xnou5fcng9tbq4le3o1jlllpvpam0os.jpg " alt="Nhịp sống 24h - Trưa, thứ Sáu, 04/9/20220"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-sau-04-9-20220.html"><span>Nhịp sống 24h - Trưa, thứ Sáu, 04/9/20220</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-nam-03-9-2020.html"><img src=" http://www.thdt.vn/wp-content/uploads/bfi_thumb/03092020_NhipSongTrua-ouwuqova0c66v3iw1h8olb0bhntqutj6j23tywknb0.jpg " alt="Nhịp sống 24h - Trưa, thứ Năm, 03/9/2020"></a></p>
                                    <p class="title"><a href="http://www.thdt.vn/nhip-song-24h-trua-thu-nam-03-9-2020.html"><span>Nhịp sống 24h - Trưa, thứ Năm, 03/9/2020</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html/?page=78">78</a></li><li class="page-item"><a class="page-link" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html/?page=79">79</a></li><li class="page-item"> <a class="page-link" href="http://www.thdt.vn/nhip-song-24h-trua-thu-bay-12-9-2020.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="4ec2a78fec" /><input type="hidden" name="_wp_http_referer" value="/nhip-song-24h-trua-thu-bay-12-9-2020.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href=""><img src="" alt=""></a></p>
                                                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i> Chương trình TRUYỀN HÌNH</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/adc-mang-den-su-tot-lanh">ADC mang đến sự tốt lành</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/be-sen-vui-ve">Bé sen vui vẻ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ban-tinh-ca-bat-hu">Bản tình ca bất hủ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chuyen-xe-ngay-tet">Chuyến xe ngày Tết</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chao-xuan-ky-hoi">Chào Xuân Kỷ Hợi</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/chinh-sach-bhxh-bhyt">Chính sách BHXH BHYT</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cau-chuyen-giao-thong">Câu chuyện giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/cua-so-van-hoa">Cửa sổ văn hóa</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dan-so-ke-hoach-hoa-gia-dinh">Dân số kế hoạch hóa gia đình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dan-van-kheo">Dân vận khéo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gameshow-tai-tu-miet-vuon">Gameshow Tài tử miệt vườn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gameshow-duong-dua-bo-lua">Gameshow Đường đua bồ lúa</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/gia-dinh">Gia đình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giai-thoai-ga-cao-lanh">Giai thoại Gà Cao Lãnh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giao-luu-tuong-tac">Giao lưu Tương tác</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/giao-duc-dao-tao">Giáo dục &amp; Đào tạo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/guong-sang-hieu-hoc">Gương sáng hiếu học</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/huong-sen-dong-thap">Hương sen Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/huong-nghiep-viec-lam">Hướng nghiệp &amp; Việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/hop-thu-ban-xem-dai">Hộp thư bạn xem đài</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khoa-hoc-cong-nghe">Khoa học &amp; Công nghệ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khuyen-nong">Khuyến nông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kham-pha-dong-thap">Khám phá Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/khoi-nghiep">Khởi nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kinh-te-cong-thuong">Kinh tế công thương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/kinh-te-nong-thon">Kinh tế nông thôn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-su">Ký sự</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-su-ky-thu-an-giang-vung-dat-co-tich">Ký sự Kỳ thú An Giang - Vùng đất cổ tích</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ky-thu-sinh-vat-canh">Kỳ thú Sinh vật cảnh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lao-dong-cong-doan">Lao động &amp; Công đoàn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lao-dong-hoi-nhap">Lao động hội nhập</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/lam-ban-cung-con">Làm bạn cùng con</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/moi-truong-cuoc-song">Môi trường &amp; Cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nguoi-dong-thap">Người Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nhip-cau-nhan-ai">Nhịp cầu nhân ái</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/nong-dan">Nông dân @</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/occop-dong-thap">OCOP Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/phim-tai-lieu">Phim tài liệu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/phap-luat-cuoc-song">Pháp luật &amp; cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/pho-bien-giao-duc-phap-luat">Phổ biến giáo dục pháp luật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/song-khoe-moi-ngay">Sống khỏe mỗi ngày</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thdt-ket-noi">THĐT Kết nối</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/thap-sang-uoc-mo">Thắp sáng ước mơ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tiep-suc-cung-nong-dan">Tiếp sức cùng nông dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tiep-suc-den-truong">Tiếp sức đến trường</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/toan-canh-nong-nghiep">Toàn cảnh Nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trailer-teaser">Trailer - Teaser</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tri-thuc-phuc-vu-doi-song">Tri thức phục vụ đời sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/trong-vuon-ngoai-ruong">Trong vườn ngoài ruộng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tai-co-cau-nong-nghiep">Tái cơ cấu nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tu-van-phap-luat">Tư vấn pháp luật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tap-chi-du-lich-xanh">Tạp chí Du lịch xanh</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/tap-chi-the-thao">Tạp chí Thể thao</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-an-ninh-to-quoc">Vì an ninh Tổ quốc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi">Vì chủ quyền an ninh biên giới</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/vi-tre-em">Vì trẻ em</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/van-hoc-nghe-thuat">Văn học nghệ thuật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/ve-lang-xuong-pho">Về làng xuống phố</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dien-va-cuoc-song">Điện và cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dai-bieu-dan-cu-voi-cu-tri">Đại biểu dân cử với cử tri</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dac-san-mien-song-nuoc">Đặc sản miền sông nước</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nhan-dan">Đồng hành cùng nhân dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-truyen-hinh/am-thuc-dat-sen-hong">Ẩm thực đất sen hồng</a></li>
                                                                                   
                                    </ul>
                                </div>
                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i> Chương trình phát thanh</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                                                                <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/alo-bac-si">Alo Bác sĩ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">An toàn giao thông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bien-gioi-bien-dao">Biên giới biển đảo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bac-si-cua-ban">Bác sĩ của bạn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-tin-nong-nghiep">Bản tin nông nghiệp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ban-tin-thi-truong">Bản tin thị trường</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/bao-hiem-xa-hoi">Bảo hiểm xã hội</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ca-co-cai-luong">Ca cổ cải lương</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ca-nhac-quoc-te">Ca nhạc Quốc tế</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/dan-so">Dân số</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/giao-duc-dao-tao-chuong-trinh-phat-thanh">Giáo dục &amp; đào tạo</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/khoi-nghiep-viec-lam">Khởi nghiệp Việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/kinh-te-tieu-dung">Kinh tế tiêu dùng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/lao-dong-viec-lam">Lao động việc làm</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/ngay-nay-nam-ay">Ngày này năm ấy</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/nhip-song-tre">Nhịp sống trẻ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/nong-nghiep-nong-thon">Nông nghiệp Nông thôn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/san-khau">Sân khấu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/song-khoe">Sống khỏe</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thoi-su-thieu-nhi">Thiếu nhi</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thong-tin-ca-nhac">Thông tin ca nhạc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/the-thao-muon-mau">Thể thao muôn màu</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/thoi-su">Thời sự</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/top-vpop">Top Vpop</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/van-hoa-van-nghe">Tuần san Văn hóa Văn nghệ</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tai-tu-miet-vuon">Tài tử miệt vườn</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tinh-khuc-bolero">Tình khúc bolero</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/du-lich-qua-song-phat-thanh">Tạp chí Du lịch</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tap-chi-van-hoc-nghe-thuat">Tạp chí Văn học nghệ thuật</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/tap-chi-the-thao-chuong-trinh-phat-thanh">Tạp chí thể thao</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/vi-an-ninh-to-quoc-chuong-trinh-phat-thanh">Vì an ninh Tổ quốc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/vi-cuoc-song-cong-dong">Vì cuộc sống cộng đồng</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/y-dang-long-dan-chuong-trinh-phat-thanh">Ý Đảng lòng dân</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/dat-nguoi-dong-thap">Đất &amp; Người Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/chuong-trinh-phat-thanh/doc-truyen-van-hoc">Đọc truyện văn học</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="www.thdt.vn"><img src="http://www.thdt.vn/wp-content/uploads/2019/02/hungca.jpg" alt="Cty TNHH Hùng Cá 12/2020"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://dongthap.gov.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/4263.jpg" alt="Cổng Thông tin điện tử Đồng Tháp"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://baodongthap.com.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/baodongthap.jpg" alt="Báo Đồng Tháp"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="https://viettel.vn"><img src="http://www.thdt.vn/wp-content/uploads/2018/11/viettel.png" alt="Viettel (12/2020)"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://thdt.vn/huong-dan-cai-dat-ung-dung-bluezone.html"><img src="http://thdt.vn/wp-content/uploads/2020/08/huongdanbluezone.png" alt="Bluezone"></a></p>
                                                            </div>
                            <div class="blockSubject">
                                <p class="titleSection"><i class="far fa-newspaper"></i>Thông tin cần biết</p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.thdt.vn/thong-bao-huy-ket-qua-xet-tuyen-vien-chuc-nam-2020.html">Thông báo hủy kết quả xét tuyển viên chức năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-cong-nhan-ket-qua-xet-tuyen-vien-chuc-nam-2020.html">Thông báo Công nhận kết quả xét tuyển viên chức năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-2020.html">Thông báo kết quả xét tuyển viên chức 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-trieu-tap-thi-sinh-xet-tuyen-vien-chuc-dai-phat-thanh-va-truyen-hinh-dong-thap.html">Thông báo triệu tập thí sinh xét tuyển viên chức Đài Phát thanh và Truyền hình Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-giam-gia-dich-vu-ho-tro-doanh-nghiep-sau-dich-covid-19.html">Thông báo giảm giá dịch vụ hỗ trợ doanh nghiệp sau dịch Covid-19</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-dung-vien-chuc-nam-2020.html">Thông báo Tuyển dụng viên chức năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-va-quy-che-cuoc-thi-sang-tao-thanh-thieu-nien-nhi-dong-tinh-dong-thap-lan-thu-13-nam-2020.html">Thể lệ và Quy chế Cuộc thi Sáng tạo thanh, thiếu niên, nhi đồng tỉnh Đồng Tháp lần thứ 13 năm 2020</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-va-quy-che-hoi-thi-sang-tao-ky-thuat-tinh-dong-thap-lan-thu-16-nam-2020-2021.html">Thể lệ và Quy chế Hội thi Sáng tạo kỹ thuật tỉnh Đồng Tháp lần thứ 16 năm 2020 - 2021</a></li>
                                                                                        <li><a href="http://www.thdt.vn/the-le-giai-bao-chi-tinh-dong-thap-lan-iii-2018-2020.html">Thể lệ Giải báo chí tỉnh Đồng Tháp lần III (2018-2020)</a></li>
                                                                                        <li><a href="http://www.thdt.vn/cac-ha-tang-phat-song-kenh-mien-tay-thdt2.html">Các hạ tầng phát sóng kênh Miền Tây THĐT2</a></li>
                                                                                        <li><a href="http://www.thdt.vn/bang-gia-dich-vu-nam-2019-tren-website-thdt-vn-va-cac-trang-mang-xa-hoi.html">Bảng giá Dịch vụ năm 2019 trên website thdt.vn và các trang mạng xã hội</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thdt-da-co-mat-o-tat-ca-ha-tang-phat-song-pho-bien.html">Các hạ tầng phát sóng của Truyền hình Đồng Tháp</a></li>
                                                                                        <li><a href="http://www.thdt.vn/danh-sach-52-thi-sinh-tai-tu-miet-vuon-vao-vong-so-tai.html">Danh sách 52 thí sinh Tài tử miệt vườn vào Vòng so tài</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-sinh-tai-tu-miet-vuon-mua-2.html">Thông báo Tuyển sinh Tài tử miệt vườn mùa 2</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-muc-mua-va-ban-tren-song-truyen-hinh.html">Thông báo mục "Mua và Bán" trên sóng Truyền hình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ve-vien-chuc-nghi-viec.html">Thông báo về viên chức đã nghỉ việc</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-ngay-phong-van-va-thuc-hanh-xet-tuyen-vien-chuc-2019.html">Thông báo ngày phỏng vấn và thực hành Xét tuyển Viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thu-ngo-mua-va-ban-tren-song-truyen-hinh.html">Thư ngỏ "Mua và bán" trên sóng Truyền hình</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-gia-han-nop-ho-so-tuyen-dung.html">Thông báo gia hạn nộp hồ sơ Tuyển dụng viên chức 2019</a></li>
                                                                                        <li><a href="http://www.thdt.vn/thong-bao-tuyen-dung-vien-chuc-nam-2019.html">Thông báo tuyển dụng viên chức năm 2019</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://1022.dongthap.gov.vn/" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2020/03/1022.png" alt="banner footer 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://youtube.com/DongThapTV" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2018/12/ytUBE.jpg" alt="banner footer 2  555x90 px"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://www.youtube.com/watch?v=htkEbyP7UXk" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2019/10/hatang.png" alt="Phim Người đẹp làng hoa"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img"><a target="_blank" href="https://www.youtube.com/watch?v=FKm3ANMMwgE" class="hover"><img src="http://www.thdt.vn/wp-content/uploads/2020/01/thdt2.jpg" alt="Hạ tầng phát sóng THĐT2"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
  <div class="fTop no-mgtop-bottom-mobile">
    <div class="container">
      <div class="row">
        <div class="col-md-4 col-sm-12">
          <div class="fBlock01" style="text-align:center">
            <p class="fLogo" style="margin-bottom: 0">
              <!-- <img src="http://www.thdt.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
              <a href="http://www.thdt.vn" title="">

                <img style="    display: block;
    margin: auto;" src="http://www.thdt.vn/wp-content/uploads/2018/11/logo2-1.png" alt="Đài Phát thanh và Truyền hình Đồng Tháp">
              </a>

            </p>
            


          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="fBlock">
            <p><strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH ĐỒNG THÁP</strong></p>
<p>Địa chỉ: Số 16, đường Trần Phú, Phường 1, TP Cao Lãnh, Đồng Tháp</p>
<p>Điện thoại: 02773.854364  Fax: 02773.852293</p>
<p>Email: ptth@thdt.vn</p>

          </div>
          <div class="block-mobile">
            <div class="ml-auto text-right center-block-app">
              <a target="_blank" href="https://apps.apple.com/vn/app/thdt/id1482004826"><img width="125" height="38"
                  src="http://www.thdt.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
              <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thdt"><img width="125" height="38"
                  src="http://www.thdt.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="fBottom">
    <div class="copyright"><p>© Copyright 2019 - Đài Phát thanh và Truyền hình Đồng Tháp giữ bản quyền nội dung trên website này</p>
</div>
  </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<script type='text/javascript' src='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.thdt.vn/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>

</html>